06/29/2023, 6:31 AM
Hi everyone, Nice to meet you all, currently trying to run prefect on docker within my company network( that absolutely have a middleware proxy) and I want disabled the telemetry when starting the prefect server start I already added the config to disabled the telemetry in the /root/.prefect/config.toml but it seems to be ignored and still throwing failed to send telemetry below is the config I added, Thanks